<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos - LaPatilla.com</title>
	<link rel="canonical" href="http://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos - LaPatilla.com" />
	<meta property="og:description" content="&nbsp; &nbsp; &nbsp; Tres jóvenes fueron asesinados en Puerto Triunfo, en el departamento de Meta, en una nueva masacre que se suma a otras cinco [&hellip;]" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-12-14T13:46:08+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg" />
	<meta property="og:image:width" content="1020" />
	<meta property="og:image:height" content="602" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Cesar Saavedra" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/#primaryimage","inLanguage":"es-ES","url":"https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?fit=1020%2C602","contentUrl":"https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?fit=1020%2C602","width":1020,"height":602,"caption":"Imagen de referencia. Cinco personas asesinados en Orito, Putumayo. Foto: Colprensa."},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/#webpage","url":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/","name":"Masacres en dos municipios enlutan Colombia: al menos ocho j\u00f3venes muertos - LaPatilla.com","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/#primaryimage"},"datePublished":"2022-12-14T13:46:08+00:00","dateModified":"2022-12-14T13:46:08+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/690cb03013f69988e2c2293377accf95"},"breadcrumb":{"@id":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Masacres en dos municipios enlutan Colombia: al menos ocho j\u00f3venes muertos"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/690cb03013f69988e2c2293377accf95","name":"Cesar Saavedra","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/83f992a7e3572c8df2a32cab8b029851?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/83f992a7e3572c8df2a32cab8b029851?s=96&d=mm&r=g","caption":"Cesar Saavedra"},"url":"https://pkcldx.awsve.com/author/csaavedra/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://pkcldx.awsve.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://pkcldx.awsve.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos RSS de los comentarios" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pkcldx.awsve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://pkcldx.awsve.com/_static/??-eJyNjkEOwjAMBD9E6qaH9oT6FtexisFJqzgI5fcNB6QiceA42hlp4bU7SaTPwAZkBkGswKIbPZzKkjFXsFKVuyipa8IFzsXdIHIQZOXIqXzBrlg5O+UVqf6Xt+3Mv6P3S1I0E3Ll1kT7eHO8+nHqh8n3fjgAQg1Qhw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://pkcldx.awsve.com/_static/??-eJyNj9sKwjAMhl/ILgZh4oX4KBLaukXTA6ZD9vZ2QwTxtItADt//J4FbNjbF4mOB0vvgFYQyFRYh0DKKb6zqCn5hFYBAHJtQ4y99mgYiaZZxxcxztmyVCtvLGxoGk2XoOCqcfclkLwaxaSEkN0j10J6u3pFz45xy7BZbHDla0GSZxEjqkr4UH7/+ZjXd/2hMmkPYY7vF9WaHiHeoVZDx' type='text/css' media='all' />
<script type="text/javascript" src="https://pkcldx.awsve.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuYGRuaGBoVEWAK9DIhM=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.1.1' id='lapatilla-advertisers-first-ads-script-js'></script>
<script src='https://pkcldx.awsve.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.1.1' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-12-14 20:44:17');
</script>
<link rel="https://api.w.org/" href="https://pkcldx.awsve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pkcldx.awsve.com/wp-json/wp/v2/posts/5034866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pkcldx.awsve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pkcldx.awsve.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/' />
<link rel="alternate" type="application/json+oembed" href="https://pkcldx.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpkcldx.awsve.com%2F2022%2F12%2F14%2Fmasacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pkcldx.awsve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpkcldx.awsve.com%2F2022%2F12%2F14%2Fmasacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/" /><meta property="og:type" content="article" /><meta property="og:title" content="Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos" /><meta property="og:description" content="&nbsp; &nbsp; &nbsp; Tres jóvenes fueron asesinados en Puerto Triunfo, en el departamento de Meta, en una nueva masacre que se suma a otras cinco [&hellip;]" /><meta property="og:image" content="https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg" />	<style>img#wpstats{display:none}</style>
		<meta name="parsely-title" content="Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos" />
<meta name="parsely-link" content="http://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-12-14T13:46:08Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="colombia,masacres" />
<meta name="parsely-author" content="Cesar Saavedra" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/"
				},
				"headline": "Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos",
				"image": [
					"https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg"
				],
				"datePublished": "2022-12-14 09:46:08+08:00",
				"dateModified": "2022-12-14 09:46:08+08:00",
				"author": {
					"@type": "Person",
					"name": "Cesar Saavedra"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://pkcldx.awsve.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\n \n\n \n\nTres jóvenes fueron asesinados en Puerto Triunfo, en el departamento de Meta, en una nueva masacre que se suma a otras cinco personas que han sido encontradas sin vida en el municip..."
			}
		</script>
	<link rel="amphtml" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://pkcldx.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://pkcldx.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pkcldx.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://pkcldx.awsve.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-5034866 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://pkcldx.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pkcldx.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						14/12/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							04:40 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://pkcldx.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://pkcldx.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://pkcldx.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://pkcldx.awsve.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://pkcldx.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pkcldx.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://pkcldx.awsve.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://pkcldx.awsve.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://pkcldx.awsve.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://pkcldx.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://pkcldx.awsve.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://pkcldx.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://pkcldx.awsve.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://pkcldx.awsve.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://pkcldx.awsve.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://pkcldx.awsve.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://pkcldx.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://pkcldx.awsve.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://pkcldx.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://pkcldx.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://pkcldx.awsve.com/secciones/usa/english-version/">
							<img title="USA English" src="https://pkcldx.awsve.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://pkcldx.awsve.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-5034866" class="post-5034866 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-sucesos tag-colombia tag-masacres">
	<header class="entry-header">
		<h1 class="entry-title">Masacres en dos municipios enlutan Colombia: al menos ocho jóvenes muertos</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-12-14T09:46:08-04:00">diciembre 14 2022, 9:46 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://pkcldx.awsve.com/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://pkcldx.awsve.com/secciones/sucesos/" rel="category tag">Sucesos</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5034866" class="share-facebook sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5034866" class="share-twitter sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Masacres%20en%20dos%20municipios%20enlutan%20Colombia%3A%20al%20menos%20ocho%20j%C3%B3venes%20muertos&body=https%3A%2F%2Fpkcldx.awsve.com%2F2022%2F12%2F14%2Fmasacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="2bb9ed4b21" data-email-share-track-url="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5034866" class="share-pinterest sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5034866" class="share-linkedin sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="5034866"></span></a><figure id="attachment_5034876" aria-describedby="caption-attachment-5034876" style="width: 640px" class="wp-caption alignnone"><img decoding="async" class="size-full wp-image-5034876" src="https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=640%2C378" alt="" width="640" height="378" srcset="https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=640%2C378?w=1020 1020w, https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=640%2C378?w=300 300w, https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=640%2C378?w=768 768w, https://pkcldx.awsve.com/wp-content/uploads/2022/12/YOGXGZDMYNFXPFGGD5NHTMC5E4.jpg?resize=640%2C378?w=980 980w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-5034876" class="wp-caption-text">Imagen de referencia. Cinco personas asesinados en Orito, Putumayo. Foto: Colprensa.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<p>Tres jóvenes fueron asesinados en Puerto Triunfo, en el departamento de Meta, en una nueva masacre que se suma a otras cinco personas que han sido encontradas sin vida en el municipio de Orito, en el departamento colombiano de Putumayo, lo que deja 8 nuevos muertos por la violencia que azota a Colombia.</p>
<p>Hombres armados ingresaron a una vivienda del barrio La Esperanza y dispararon indiscriminadamente contra las víctimas. Se trata de Juan Felipe Sarmiento, Anghello Stuart Marmolejo y Stiven Fandiño, según informó a EFE la Gobernación del Meta, en unos hechos que sucedieron en esta parte del centro del país hacia la medianoche cuando se escucharon disparos y se encontraron a estas tres personas sin vida.</p>
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>Las tres personas tenían alias, según la Gobernación, por lo que se presupone que podrían pertenecer a algún grupo criminal o armado y los hechos sucedieron en una zona donde hay presencia de un grupo disidente de las FARC, el Frente 39 Arcesio Niño.</p>
<p>Pocas horas antes, en Orito, en el suroeste del país, otra masacre tuvo lugar en el barrio La Esperanza, que se encuentra cerca de un pozo petrolero.</p>
<p>Según información publicada en medios locales, varios hombres armados ingresaron a una vivienda y dispararon de manera indiscriminada, dejando cuatro víctimas muertas y dos heridas de gravedad, de las cuales una de ellas murió poco después.</p>
<p>Según fuentes indicaron a Blu Radio, la zona sería un expendio de drogas, en un departamento donde hay presencia de decenas de grupos armados por su situación privilegiada en la frontera con Ecuador y el Pacífico.</p>
<p>Estas dos masacres se suman a las 91 que el Instituto de Estudios para el Desarrollo y la Paz (Indepaz) lleva contabilizados en lo que va de año y hasta el 1 de diciembre, que han dejado 289 víctimas.</p>
<p><strong>EFE</strong></p>
<p>&nbsp;</p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="Colombia, masacres"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="5034866"
            data-post-url="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/"
            data-short-url="https://pkcldx.awsve.com/?p=5034866"
            data-messages-count="10"
            data-wp-import-endpoint="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/feed/spotim/"
            data-facebook-url="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/"
            data-disqus-shortname=""
            data-disqus-url="https://pkcldx.awsve.com/2022/12/14/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos/"
            data-disqus-identifier="5034866 https://pkcldx.awsve.com/?p=5034866"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.1.1"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-5034866 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://pkcldx.awsve.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://pkcldx.awsve.com/2022/12/14/plataforma-unitaria-presos-politicos/">
				<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/12/delegacion2.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://pkcldx.awsve.com/2022/12/14/plataforma-unitaria-presos-politicos/">
			Delegación de la Plataforma Unitaria se reunió con familiares de los presos políticos		</a>
		<span class="post-date sub">
			14 diciembre 2022 3:13 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://pkcldx.awsve.com/2022/12/14/francia-y-marruecos/">
				<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/12/000_333Q4HF.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://pkcldx.awsve.com/2022/12/14/francia-y-marruecos/">
			Francia pega primero y obliga a Marruecos a envalentonarse en ataque		</a>
		<span class="post-date sub">
			14 diciembre 2022 2:56 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://pkcldx.awsve.com/2022/12/14/construir-con-plastico-un-plan-viable-en-la-venezuela-de-los-altos-precios-fotos/">
				<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/12/e1365ce83941be7ae40a3477ae0f26a4b0fbeca5w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://pkcldx.awsve.com/2022/12/14/construir-con-plastico-un-plan-viable-en-la-venezuela-de-los-altos-precios-fotos/">
			Construir con plástico, un plan viable en la Venezuela de los altos precios (Fotos)		</a>
		<span class="post-date sub">
			14 diciembre 2022 2:55 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://pkcldx.awsve.com/2022/12/14/la-inflacion-de-venezuela-en-2022-parece-que-terminara-en-200-segun-experto/">
				<img width="150" height="150" src="https://pkcldx.awsve.com/wp-content/uploads/2022/11/000_32MW7QU.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://pkcldx.awsve.com/2022/12/14/la-inflacion-de-venezuela-en-2022-parece-que-terminara-en-200-segun-experto/">
			La inflación de Venezuela en 2022 &#8220;parece que terminará en 200%&#8221;, según experto		</a>
		<span class="post-date sub">
			14 diciembre 2022 1:31 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://pkcldx.awsve.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://pkcldx.awsve.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/12/14/nina-de-10-anos-revelo-en-una-carta-que-tuvo-relaciones-con-su-novio-de-32-en-tachira/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/nena-escribiendo-carta.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/14/nina-de-10-anos-revelo-en-una-carta-que-tuvo-relaciones-con-su-novio-de-32-en-tachira/">
			Niña de 10 años reveló en una carta que tuvo relaciones con su &#8220;novio&#8221; de 32 en Táchira		</a>
		<span class="post-date sub">
			14 diciembre 2022 4:40 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/14/atrapadas-dos-mujeres-incluso-una-adolescente-por-producir-pornografia-infantil-en-lara/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/Cicpc-mato-a-dos-jOvenes.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/14/atrapadas-dos-mujeres-incluso-una-adolescente-por-producir-pornografia-infantil-en-lara/">
			Atrapadas dos mujeres, incluso una adolescente, por producir pornografía infantil en Lara		</a>
		<span class="post-date sub">
			14 diciembre 2022 4:31 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/14/peligroso-hampon-del-tren-de-aragua-que-habia-retornado-de-peru-fue-abatido-en-tachira/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/El-sujeto-fue-identificado-como-Jose-Wuikenfil-Villalobos-Rojas-22..jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/14/peligroso-hampon-del-tren-de-aragua-que-habia-retornado-de-peru-fue-abatido-en-tachira/">
			Peligroso hampón del Tren de Aragua que había retornado de Perú fue abatido en Táchira		</a>
		<span class="post-date sub">
			14 diciembre 2022 3:45 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/12/14/era-aspirante-a-detective-del-cicpc-y-lo-agarraron-por-robar-a-mano-armada-en-apure/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-14-at-15.29.23.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/12/14/era-aspirante-a-detective-del-cicpc-y-lo-agarraron-por-robar-a-mano-armada-en-apure/">
			Era aspirante a detective del Cicpc y lo agarraron por robar a mano armada en Apure		</a>
		<span class="post-date sub">
			14 diciembre 2022 3:40 PM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://pkcldx.awsve.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://pkcldx.awsve.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://pkcldx.awsve.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://pkcldx.awsve.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://pkcldx.awsve.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://pkcldx.awsve.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250674"><a href="https://pkcldx.awsve.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://pkcldx.awsve.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://pkcldx.awsve.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://pkcldx.awsve.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://pkcldx.awsve.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://pkcldx.awsve.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pkcldx.awsve.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" decoding="async" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=pkcldx.awsve.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'Cesar Saavedra';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pkcldx.awsve.com\/2022\/12\/14\/masacres-en-dos-municipios-enlutan-colombia-al-menos-ocho-jovenes-muertos\/":5034866};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://pkcldx.awsve.com/wp-content/themes/lapatilla/css/obituary.css?m=1668124949g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://pkcldx.awsve.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1668110428g' type='text/css' media='all' />
<script type="text/javascript" src="https://pkcldx.awsve.com/_static/??-eJyNj80KwjAQhF/IZA3FigfxUSQ2a5t2sxvyo/TtjdCDBxFPc5jvGxh4RjUIF+QCoapIdfScYcYS7bAoY3QPV88D3KonB3GSIryFDp71nHfQNhpC1WEzMzifCzyQnSRIOCJjskWSSpWLD/iP1qootN490U98ElnyJ/Hly3vLpoy0qk4ftiMk1mFq1iWcTX80++5kjJlfWc1ilQ==" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://pkcldx.awsve.com/_static/??-eJyNzb0OgzAMBOAXAkwYyoR4FjdYqoPz08RRxdvXYzc63HSf7uBTRp+TUlLQF0VqIFhQWQQhNIjIaYqW0Aa4sU3Yn7+Yk5d+GLMyvDvVCzqDz5Xu1YFKxfao/nufn6wd62V2j5t7rPOyutkt4QsJXFOC" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://pkcldx.awsve.com/wp-content/mu-plugins/jetpack-11.6/_inc/build/sharedaddy/sharing.min.js?ver=11.6' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147718018',post:'5034866',tz:'-4',srv:'pkcldx.awsve.com',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '147718018', '5034866' ]);
	</script>		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://ovxp.mcehc.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');


 /*         
         * Sección para finalizar 
         */
        jQuery('.sliderSalidaSp').slick({
		    dots: false,
		    infinite: true,
		    speed: 300,
		    slidesToShow: 3,
		    slidesToScroll: 1,
		    autoplay: true,
		    autoplaySpeed: 4000,
		    prevArrow: '<div class="custom-arrow-square cas-prev">',
		    nextArrow: '<div class="custom-arrow-square cas-next">',
		    responsive: [
		      {
		        breakpoint: 1024,
		        settings: {
		          slidesToShow: 3,
		          slidesToScroll: 3,
		          infinite: true,
		          dots: false
		        }
		      },
		      {
		        breakpoint: 767,
		        settings: {
		          slidesToShow: 2,
		          slidesToScroll: 2
		        }
		      },
		      {
		        breakpoint: 681,
		        settings: {
		          slidesToShow: 1,
		          slidesToScroll: 1
		        }
		      }
		    ]
		  });
		 /*         
         * Sección para en pocas palabras
         */
          jQuery('.slider-muro').slick({
		      slidesToShow: 1,
		      slidesToScroll: 1,
		      infinite: true,
		      prevArrow: '<div class="custom-arrow-square-muro cas-prev">',
		      nextArrow: '<div class="custom-arrow-square-muro cas-next">',
		      fade: true,
		      asNavFor: '.slider-nav-muro'
		  });
		  jQuery('.slider-nav-muro').slick({
		      slidesToShow: 5,
		      slidesToScroll: 1,
		      infinite: true,
		      autoplay: true,
		      autoplaySpeed: 8000,
		      asNavFor: '.slider-muro',
		      vertical: true,
		      dots: false,
		      arrows: false,
		      centerMode: false,
		      focusOnSelect: true,
		      responsive: [
		        {
		          breakpoint: 768,
		          settings: {
		            slidesToShow: 2,
		            slidesToScroll: 2,
		            vertical: false
		          }
		        },
		        {
		          breakpoint: 680,
		          settings: {
		            slidesToShow: 1,
		            slidesToScroll: 1,
		            vertical: false
		          }
		        }
		      ]
		  });        

});
	
</script>
</body>
</html>
